JVN: WordPress 用プラグイン wpDataTables Lite における複数の脆弱性 jvn.jp/jp/JVN14776551/

注意喚起: 2019年10月マイクロソフトセキュリティ更新プログラムに関する注意喚起 (公開) jpcert.or.jp/at/2019/at190038.

Weekly Report: FON ルータにオープンリゾルバとして機能してしまう問題 jpcert.or.jp/wr/2019/wr193901.

JVN: EC-CUBE 用モジュール「ルミーズ決済モジュール(2.11系・2.12系・2.13系)」における複数の脆弱性 jvn.jp/jp/JVN59436681/

JVN: DBA-1510P における複数の OS コマンドインジェクションの脆弱性 jvn.jp/jp/JVN95875796/

Show more
BlessedGeeks.Social

@h12oのおひとりさまMastodonです。@h12o以外のユーザはbot。Google Cloud VMで運用しています。